Problème de connexion, Naio ne détecte plus les "0"

Postez un message ici si vous avez des soucis pour configurer
ou utiliser correctement le connecteur intégré au nAiO v2.
Avant de poster un message, veuillez lire et respecter les instructions suivantes :
  • Lisez la FAQ du site du nAiO : http://forum.naio.fr/links/faq.html
  • Mettez à jour votre logiciel, car les mises à jour corrigent les bugs
  • Faites une recherche (votre souci a peut-être déjà été posé et résolu)

Problème de connexion, Naio ne détecte plus les "0"

Messagepar xC0ndi » 21 Avr 2020, 16:32

Bonjour, Bonsoir à vous !

Je vous écris aujourd'hui suite à un "Bug" ou "Problème" de connexion avec naio.
Je m'explique mes comptes comporte un "0" dedans, une fois mes comptes enregistrer correctement sur le logiciel (j'ai vérifier plusieurs fois) quand je lance la connexion du compte naio n'écris pas le "0"...

Du coups je sais pas trop comment faire pour résoudre le problème si vous pouviez m'aider :S

En vous souhaitant une excellente journée et en vous remerciant de vôtre réponse.
Cordialement xC0ndi.
xC0ndi
 
Messages: 1

Re: Problème de connexion, Naio ne détecte plus les "0"

Messagepar Abysse-Luga » 03 Juin 2020, 02:30

xC0ndi a écrit:Bonjour, Bonsoir à vous !

Je vous écris aujourd'hui suite à un "Bug" ou "Problème" de connexion avec naio.
Je m'explique mes comptes comporte un "0" dedans, une fois mes comptes enregistrer correctement sur le logiciel (j'ai vérifier plusieurs fois) quand je lance la connexion du compte naio n'écris pas le "0"...

Du coups je sais pas trop comment faire pour résoudre le problème si vous pouviez m'aider :S

En vous souhaitant une excellente journée et en vous remerciant de vôtre réponse.
Cordialement xC0ndi.


Salut, je t'invite à désinstaller nAiO et à réinstaller.

Cordialement, Abysse-luga.
Les meilleurs informaticiens sont les plus fainéants !
Avatar de l’utilisateur
Abysse-Luga
Développeur [Equipe nAiO]
 
Messages: 345
Localisation: Gironde


Retourner vers Problème pour utiliser la connexion intégrée ?

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité