Probleme avec l'etape 5. fenetre premier plan

Postez un message ici si vous avez des soucis pour configurer
ou utiliser correctement le connecteur intégré au nAiO v2.
Avant de poster un message, veuillez lire et respecter les instructions suivantes :
  • Lisez la FAQ du site du nAiO : http://forum.naio.fr/links/faq.html
  • Mettez à jour votre logiciel, car les mises à jour corrigent les bugs
  • Faites une recherche (votre souci a peut-être déjà été posé et résolu)

Probleme avec l'etape 5. fenetre premier plan

Messagepar CptBatmou » 12 Mai 2020, 21:16

bonjour, alors moi j'utilise naio depuis peu et j'éprouve une certaine difficulté
a connecté mes comptes en multi.

lorsque je lance la connexion le lanceur ouvre 4 fenêtre au lieu de trois et lorsque la connexion des comptes commence il en connecte un et puis plus rien jusqu’à ce qu'un message me disant échec étape 5 apparaisse. merci de m'aider d'avance:)
CptBatmou
 
Messages: 1

Re: Probleme avec l'etape 5. fenetre premier plan

Messagepar Abysse-Luga » 03 Juin 2020, 02:32

CptBatmou a écrit:bonjour, alors moi j'utilise naio depuis peu et j'éprouve une certaine difficulté
a connecté mes comptes en multi.

lorsque je lance la connexion le lanceur ouvre 4 fenêtre au lieu de trois et lorsque la connexion des comptes commence il en connecte un et puis plus rien jusqu’à ce qu'un message me disant échec étape 5 apparaisse. merci de m'aider d'avance:)


Salut, sur Dofus 2 ou retro?

Cordialement, Abysse-Luga .
Les meilleurs informaticiens sont les plus fainéants !
Avatar de l’utilisateur
Abysse-Luga
Développeur [Equipe nAiO]
 
Messages: 345
Localisation: Gironde


Retourner vers Problème pour utiliser la connexion intégrée ?

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités